Проблем с ел.инсталация 1,2 tsi, 105 к.с.

Модел Rapid от 2012 - до днес
Правила на форума
- Потребител, който с поведението си системно пряко или косвено цели да насажда негативно отношение към марката Шкода, както и когато това му действие е свързано, или от него произтича уронването на престижа на Шкода Форум-България, може да бъде наказан с предупреждение, а след преценка на Администратор - и с БАН.

- СПАМ не се толерира при никакви условия в този форум. Под СПАМ да се разбира повтарящи се мнения с кратко, натякващо и дразнещо съдържание, или само емотикона/и.
Мнение, което няма нищо общо със заглавието, съдържанието и насочеността на темата в която е написано може да бъде директо изтрито или преместено по преценка на Модератор, без предупреждение към автора.
Публикувай отговор
new1969
Мнения: 2
Регистриран на: 20.07.2021, 09:26:27
Репутация: 0

Проблем с ел.инсталация 1,2 tsi, 105 к.с.

Мнение от new1969 »

Здравейте колеги,
става въпрос за следното :
От десетина дни при стартиране на автомобила на дисплея ми излиза надпис, за това че не измерва налягането на гумите. Забелязах, че едновременно с това не отчита и външната температура. След няколко дни отчитането ту се появява ту изчезва. Посетих оторизирания сервиз, смениха датчик на външната температура но проблема си остана. Явно в тези селвизи не могат да се справят с проблема. Моето питане към вас е ако някой знае читав майстор да сподели.
Поздрави!!!
silent

Škoda Фен

Мнения: 34
Регистриран на: 11.08.2018, 08:24:33
Репутация: 9

Проблем с ел.инсталация 1,2 tsi, 105 к.с.

Мнение от silent »

ако визираш системата за разлика в налягането на гумите ...то тя не мери налягане а е интегрирана в АБС системата и мери обороти на колелата не налягане....ако показва проблем си провери гумите....ако визираш система за мерене на налягане в гумите с винтили дето пращат сигнал колко е налягането в гумите то не мога да помогна не знам рапид въобще да има такава система...това че не работи външната температура при сменен датчик може и да е от окабеляванто му но не мисля че двата проблема имат нещо общо ако първото въобще е проблем...
new1969
Мнения: 2
Регистриран на: 20.07.2021, 09:26:27
Репутация: 0

Проблем с ел.инсталация 1,2 tsi, 105 к.с.

Мнение от new1969 »

Точно такава е.....от ABS измерва оборотите, но и двата проблема се появяват и изчезват едновременно. Мисля си ,че е от окабеляватето или някаква връзка....затова питам ако някой знае човек,който може да открие проблема
silent

Škoda Фен

Мнения: 34
Регистриран на: 11.08.2018, 08:24:33
Репутация: 9

Проблем с ел.инсталация 1,2 tsi, 105 к.с.

Мнение от silent »

аз си купих нова кола за да не ми се налага да я ремонтирам....така че не съм наясно съвсем с електрониката на рапида ....но ако нямаш проблем с абс системата или някоя от другите помощни системи които ползват дачиците в колелата и проблема с индикация за мека гума и загубата на температура се появяват и изчезват едновременно без да правиш каквото и да е ...то проблема ти е по-сериозен и едва ли касае окабеляване....според мен проблема е или в таблото или в главния (гейтуей )контролер ако въобще тази кола има такъв контролер....и при това положение може би трябва да се разходиш до еуратек за да видят поне дали има ли записани грешки....и евентуално дали имат опит с този проблем при други коли ...
Публикувай отговор

Обратно към “Škoda Rapid”