Страница 9 от 11

Техническа помощ!

Публикувано на: 02.05.2017, 10:04:57
от PRO
Това ми беше идеята, или тя е шофирала "интересно" [smilie=pardon.gif]

Техническа помощ!

Публикувано на: 02.05.2017, 22:25:08
от Bobeca
hvp800 написа:
hvp800 написа:И още едно съобщение , пак без видима причина [smilie=pardon.gif] . Трябва да помисля как да го изключа
От настройките има опция за изклюване на следенето за умора. При мен на служебната излизаше редовно. Пък моята няма как да разбере, дали има маркировка или не. Досадна е тази опция...

ПП: Защо ти излиза черна колата? При мен си е сива?

Техническа помощ!

Публикувано на: 02.05.2017, 22:39:47
от TheSaint
При мен светна веднъж предупреждението за гумите зимата. Колата не беше карана 2 или 3 седмици [smilie=blush.gif] . Премерих ... може би от студа гумите бяха спаднали и 4те с около 0.2-0.3
Аз кафе пия рядко и реших да си спестя 70те лв за надписчетата на системата за умора ;)
Bobeca написа:ПП: Защо ти излиза черна колата? При мен си е сива?
и при мен е сива..а искам да е черна,сменя ли се от някъде?

Техническа помощ!

Публикувано на: 02.05.2017, 22:50:55
от BlackPearl
Трябва да може от ВАГ-КОМа, ама как става....

Техническа помощ!

Публикувано на: 02.05.2017, 22:53:00
от hvp800
Bobeca написа:. Досадна е тази опция...

ПП: Защо ти излиза черна колата? При мен си е сива?
На някоя от срещите ще кажеш къде се изключва това следене :)
А за цвета, ми някой съобщения са с черен цвят, някой със син, но на повечето си е сива. [smilie=pardon.gif]
Нямам идея това дали е настройка, или е заложено по някакъв начин.

Техническа помощ!

Публикувано на: 03.05.2017, 01:07:21
от bondo
Пичове, от известно време забелязвам,че когато спра на средно голям наклон без ръчна и вкарам първа, при излизането от колата започва леко да тръгва назад и да се спира с насичане . Прави го два три пъти и все едно се намества сама. Чак ме е страх да я оставям без ръчна.
Някой има ли идея на какво се дължи този феномен ? [smilie=scratch_one-s_head.gif]

Техническа помощ!

Публикувано на: 03.05.2017, 01:24:44
от zloQQ
Не би трябвало да мърда хич бре. На задна пробвал ли си да я боднеш? Все едно компресия няма...т'ва да изпуска на първа не е редно

Техническа помощ!

Публикувано на: 03.05.2017, 01:45:29
от bondo
не, на задна не съм пробвал. Предполагам става въпрос за някакъв производствен дефект,но ме притеснява сложността на проблема.

Техническа помощ!

Публикувано на: 03.05.2017, 07:49:42
от Sec8200
Имах същият ефект на 1.6 бензин Хюндай (нов).

В книжката пишеше да се слага на задна при наклон напред и на първа при наклон назад.

Не бих се притеснявал

Техническа помощ!

Публикувано на: 03.05.2017, 08:31:26
от Bobeca
Svetilio написа:
Bobeca написа:ПП: Защо ти излиза черна колата? При мен си е сива?
и при мен е сива..а искам да е черна,сменя ли се от някъде?
Аз предположих, че си е заложено заводски да си излиза с цвета на купето? Но на нас служебните коли са ни всички сиви и може заради това да съм в заблуда.